config/repl.nix
2022-02-05 20:47:50 +01:00

9 lines
162 B
Nix

let
flake = builtins.getFlake (toString ./.);
nixpkgs = import <nixpkgs> { };
in {
inherit flake;
inherit nixpkgs;
nixos = flake.nixosConfigurations;
}